Logo

Letzte 100 | FORENREGELN | Impressum | News/Termine

Knowhow | Pinnwand | Archiv | Roehrendaten1 | Roehrendaten2 | RSS Feed

FORUM

Forums-Ausgangsseite

log in | registrieren

zurueck zum Forum
Board-Ansicht  Mix-Ansicht

Mit meinem Latein am Ende (Tech Talk: sonstiges)

verfasst von patriot ® E-Mail, 18.07.2017, 17:42

Hallo,

nochmals einiges an Zeit investiert, um hinter die Ursache des Fehlers zu kommen. Ergebnislos!

Als erste Maßnahme die Diode Dx09 ausgelötet (@Jürgen). Damit werden 10kHz durch 16 geteilt. Am Ausgang kommen die richtigen 625Hz an. Und wieder mit einem sauberen Rechtecksignal. Die Diode überprüft, war i.O. Trotz dessen eine neue eingelötet. Und damit stehen wieder die 1,250kHz am Ausgang. Sicher ist jetzt, die Zählbegrenzung im dritten FlipFlop funktioniert nicht. Aber warum bleibt mir verborgen.
Tx02 und Tx06 als nächstes getauscht, ohne Ergebnis.
Es gibt eben Dinge zwischen Himmel und Erde... Jedenfalls die Zählbegrenzung bekomme ich nicht in den Griff, warum auch immer?

Ich stelle hier mal noch die originale Schaltung mit dazu.
In dieser ist aber noch der beschriebene Fehler Diodenanbindung BZY83/D1 enthalten.

[image] [image]


patriot

---
Der Mensch, der eine gute Tat vollbracht hat, soll nicht viel Aufhebens davon machen, sondern zu einer neuen schreiten.
(Marc Aurel)

 

gesamter Thread:

zurueck zum Forum
Board-Ansicht  Mix-Ansicht
160023 Postings in 14533 Threads, 2665 registrierte User, 25 User online (0 reg., 25 Gäste)
FORUM | Kontakt
RSS Feed
powered by my little forum